Window and split positioning

Split positioning

The orientation of the split can be changed to horizontal or vertical from the Tools:Split View Vertically/Horizontally menu or by pressing Command-|.

To quickly switch back and forth between the web preview and the editor, press Command-0 or choose the Tools:Hide Web View/Editor View menu item.

A 50% split can be quickly restored by pressing Command-) or by choosing the Tools:Restore Centered Split menu item.

Saving the position

The window position and split orientation and position can be saved from the Tools:Save Window Layout menu item.